<!DOCTYPE html>
<html lang="es"	xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<title>Las claves que llevaron hasta Ana Julia | Heraldo TV</title>
	<meta name="theme-color" content="#00355d">
	<meta name="msapplication-navbutton-color" content="#00355d">
	<meta name="apple-mobile-web-app-status-bar-style" content="#00355d">
	
	<meta name="title" content="Las claves que llevaron hasta Ana Julia | Vídeos de España en Heraldo.es" />   
    <meta name="description" content="Se convirtió en sospechosa el día que encontró la camiseta" />   
    <meta name="keywords" content="Ana-Julia,Gabriel,estrangulado" />	
	<meta name="author" content="Heraldo.es" />	
	<meta name="language" content="es" />
	<meta name="contributor" content="Heraldo de Aragón" />
	<meta name="publisher" content="Heraldo de Aragón" />
	<meta name="date" content="2018-03-12T14:32:34.169545Z" />
	<meta name="rating" content="General" />
	<meta name="owner" content="Heraldo de Aragón" />
	<meta name="robots" content="index, follow" />
	<meta name="locality" content="Zaragoza, Aragón, España, U.E." />

	<meta name="google-site-verification" content="wcys7KUj-jwJLaFEBwiLVxMoBV5-jUgsnfJMbd4hV-c" />
	<meta property="fb:pages" content="130012437016272">
	
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@heraldoes" />
	<meta name="twitter:url" content="https://videos.heraldo.es/nacional/las-claves-que-llevaron-hasta-ana-julia-Qzr83Q/" />
	<meta name="twitter:title" content="Las claves que llevaron hasta Ana Julia" />
	<meta name="twitter:description" content="Se convirtió en sospechosa el día que encontró la camiseta" />
	<meta name="twitter:image" content="https://vod-origin.globalmest.net/NQ91QV/Qzr83Q/Qzr83Q-850.jpg" />
		
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="heraldo.es" />
	<meta property="og:title" content="Las claves que llevaron hasta Ana Julia" />
    <meta property="og:description" content="Se convirtió en sospechosa el día que encontró la camiseta" />
    <meta property="og:image" content="http://vod-origin.globalmest.net/NQ91QV/Qzr83Q/Qzr83Q-850.jpg" />
	<meta property="og:url" content="https://videos.heraldo.es/nacional/las-claves-que-llevaron-hasta-ana-julia-Qzr83Q/" />
	<meta property="og:image:width" content="850"/>
	<meta property="og:image:height " content="476"/>

	<meta name="referrer" content="unsafe-url" />

	<meta property="fb:app_id" content="1555510621391436"/>
	
	<link rel="canonical" href="https://videos.heraldo.es/nacional/las-claves-que-llevaron-hasta-ana-julia-Qzr83Q/" />     

	<link href="/assets/css/styles.css?20170530" rel="stylesheet">	
	
	<!--
        <link href="/assets/vendor/owl-carousel/owl.carousel.css" rel="stylesheet">
        <link href="/assets/css/bootstrap.css" rel="stylesheet">
        <link href="/assets/css/font-awesome.min.css" rel="stylesheet">
        <link href="/assets/css/style.css" rel="stylesheet">
    -->
	
	<link type="image/x-icon" href="https://videos.heraldo.es/favicon.ico" rel="icon" />
	
	<style>
    .marginTopPie {
            margin-top:45px
        }
     @media (max-width: 960px) {
          .marginTopPie {margin-top:-18px}
        }
    .paginador {
        float: right;
        position: relative;
        bottom: 39px;
        }
        
        @media (min-width: 1400px) {
        	.section2 {
        	padding-left:20%;
        	padding-right:20%;
        	}
        	#header-sub {
        	padding-left:20%;
        	padding-right:20%;
        	}
        }
        #header-sub-breadcrumb ul {text-align:center;}
    </style>
	
	<script src="/assets/vendor/jquery-1.12.4.min.js?20170315"></script>
	<script src="/assets/vendor/owl-carousel/owl.carousel.min.js?20170315"></script>
	<script src="/assets/js/shareGigyaHATV.js?20170315"></script>
	<script src="/assets/js/main.js?20170525"></script>
	
	<!-- Gigya -->
	<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_cj_1J29qrZpNstyXH79BTi27qIQk-p6q_bDZILqbMlBfKLs2e0DBGeUoxQxHzkh0">	
	{
		lang: 'es',
		sessionExpiration: -2
	}	
	</script>
	<!-- End Gigya -->
	<script src="/assets/js/shareGigyaHATV.js?20170720"></script>
	
	<script type="text/javascript">
		var dataLayerTitle = "Las claves que llevaron hasta Ana Julia";
	dataLayer = [{"title":dataLayerTitle}];
	</script>
	
	<script type="application/ld+json">
	{"@context":"http://schema.org","@type":"VideoObject","name":"Las claves que llevaron hasta Ana Julia","description":"Se convirtió en sospechosa el día que encontró la camiseta","thumbnailUrl":"https://vod-origin.globalmest.net/NQ91QV/Qzr83Q/Qzr83Q-320.jpg","uploadDate":"2018-03-12T14:32:34.169545Z","author":{"@type":"Organization","name":"HERALDO.ES"}}
	</script>	


    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W7X828');</script>
    <!-- End Google Tag Manager -->
	
	<!-- Publicidad -->	
	<!--<script src="/assets/js/publi.js"></script>-->

    <script type='text/javascript'>
          /*  $(document).ready(function() {
                addPubli('detalle');
            });*/
            $(document).click(function(e) { 
                if(e.target.id!='menu-handler' && e.target.id!='textobusqueda' && e.target.id.indexOf('toggleBuscador')==-1){
		        	$('body').removeClass('menuVisible');                       
             	}				                                            
            });            
    </script>	
</head>

<body class="player loaded">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7X828" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

	<!--<div class="loading">
		<div class="spinner">
			<div class="double-bounce1"></div>
			<div class="double-bounce2"></div>
		</div>
	</div>-->
	<div id="general">
		<header id="header">            
            <div id="header-sup"><div id="site-name">
					<a href="/" title="Heraldo TV">
						<img src="/assets/images/heraldotv.png" alt="Heraldo TV">
					</a>
				</div><a href="#main-nav" id="menu-handler" class="js-menu-handler menu-handler"><span class="hide-text">Menú</span></a><script type="text/javascript">    
    function toggleBuscador(id){
        $("#"+id).next().toggle();
    }

</script>
<a id="toggleBuscador23" href="javascript:void(0)" onclick="toggleBuscador(this.id)" class="lupa"><i class="fa fa-search" aria-hidden="true"></i></a>

<div class="buscador">
	
<form class="form-bus" method="post" name="buscador" action="/buscador/">
    <fieldset>
        <input type="text" placeholder="Escribir búsqueda" id="textobusqueda" name="textobusqueda" class="buscarinput">
        <input type="submit" class="enviarinput" value="Buscar" title="Buscar">
    </fieldset>
</form>
</div>             </div>
            <div id="header-sub">
                <a href="http://www.heraldo.es" class="btn btn-exit" target="_blank">Heraldo.es</a><nav id="header-sub-breadcrumb"><ul>
						<li><a href="/aragon/" title="Aragón">Aragón</a></li>							
						<li><a href="/nacional/" title="Nacional">Nacional</a></li>
						<li><a href="/internacional/" title="Internacional">Internacional</a></li>
						<li><a href="/deportes/" title="Deportes">Deportes</a></li>
						<li><a href="/real-zaragoza/" title="Real Zaragoza">Real Zaragoza</a></li>
						<li><a href="/virales/" title="Virales">Virales</a></li>
                        <li><a href="/sociedad/" title="Sociedad">Sociedad</a></li>
                        <!--<li><a href="/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a></li>-->                       
                        <li><a href="/aragon-pueblo-a-pueblo/" title="Aragón, pueblo a pueblo">Aragón, pueblo a pueblo</a></li>
                        <!--<li><a href="/fiestas-del-pilar/" title="Fiestas del Pilar">Fiestas del Pilar</a></li>-->
                        <li><a href="/navidad/" title="Navidad">Navidad</a></li>
                    </ul>
                </nav>
                    
            </div>
            <div id="main-nav">
                <div class="main-nav-header">
                    <a href="#" title="Cerrar información" class="js-Close-Mainnav close icon-close">Cerrar</a>
                </div>
                <nav>
                    <ul>     
                        <li>
                            <span>Categorías</span>
                            <ul>
                             	<li><a href="/aragon/" title="Aragón">Aragón</a></li>							
                                <li><a href="/nacional/" title="Nacional">Nacional</a></li>
                                <li><a href="/internacional/" title="Internacional">Internacional</a></li>
                                <li><a href="/deportes/" title="Deportes">Deportes</a></li>
                                <li><a href="/real-zaragoza/" title="Real Zaragoza">Real Zaragoza</a></li>
                                <li><a href="/virales/" title="Virales">Virales</a></li>
                                <li><a href="/sociedad/" title="Sociedad">Sociedad</a></li>
                                <!--<li><a href="/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a></li>-->                                
                                <li><a href="/aragon-pueblo-a-pueblo/" title="Aragón, pueblo a pueblo">Aragón, pueblo a pueblo</a></li>
                                <li><a href="/mi-pueblo-es-el-mejor/" title="Mi pueblo es el mejor">Mi pueblo es el mejor</a></li>
                                <li><a href="/navidad/" title="Navidad">Navidad</a></li>
                            </ul>
                        </li>    
                    </ul>
                    <a href="http://www.heraldo.es" class="btn btn-exit" target="_blank">Heraldo.es</a>
                </nav>
            </div>
        </header>
		<main id="main">
		 	<!--
			<div id='top' style="text-align: center;">				
				<script type='text/javascript'>
                    $(document).ready(function() {
                        ponTop();
                    });
				</script>			
			</div>
			-->				
			<article class="section2">
					
					<video class="embed-container" id="video_player"></video>
					
				<div class="box1">
					<header class="box1-header">
						<h1 class="title1">Las claves que llevaron hasta Ana Julia</h1>
						<p class="subtitle1">Se convirtió en sospechosa el día que encontró la camiseta						</p>
					</header>
					<div class="box1-content">
						<ul class="list2">
							<li class="icon-time">01:56</li>
							<li class="icon-calendar">12.03.2018</li>							
						</ul>
						<div id="list-social-share"></div>
					</div>
				</div>
				 <!--
				<div id='right1' style="text-align: center;">
					<script type='text/javascript'>
						$(document).ready(function() {
                        	ponRight();
                    	});
					</script>
				</div>
				-->	
			</article>

			<section class="section1" style="padding-top: 20px;">
				<header class="section1-header">
					<h2 class="title2b">Lo más visto</h2>
				</header>
				<div class="inner-slider off" id="inner-slider-2">
					
				</div>

			</section>
			
			<section class="section1" style="padding-top: 20px;">
				<header class="section1-header">
					<h2 class="title2b">Últimos vídeos</h2>
				</header>
				<div class="inner-slider off" id="inner-slider-3">				
					                    <div class="item">
                        <article class="box2">
                            <a href="/nacional/el-feretro-de-gabriel-cruz-llega-a-la-diputacion-de-almeria-QkxBvy/" title="El féretro de Gabriel Cruz llega a la Diputación de Almería" class="box2-link ">
                                <div class="box2-image">
                                    <img src="https://vod-origin.globalmest.net/NQ91QV/QkxBvy/QkxBvy-320.jpg" width="230" height="129" alt="El féretro de Gabriel Cruz llega a la Diputación de Almería">
                                </div>
                                <header class="box2-header">
                                    <h3 class="title3">El féretro de Gabriel Cruz llega a la Diputación de Almería</h3>
                                </header>
                            </a>                            
                        </article>
                    </div>
                                        <div class="item">
                        <article class="box2">
                            <a href="/nacional/aqui-estuvo-el-cuerpo-del-pequeno-gabriel-J2W8lQ/" title="Aquí estuvo el cuerpo del pequeño Gabriel" class="box2-link ">
                                <div class="box2-image">
                                    <img src="https://vod-origin.globalmest.net/NQ91QV/J2W8lQ/J2W8lQ-320.jpg" width="230" height="129" alt="Aquí estuvo el cuerpo del pequeño Gabriel">
                                </div>
                                <header class="box2-header">
                                    <h3 class="title3">Aquí estuvo el cuerpo del pequeño Gabriel</h3>
                                </header>
                            </a>                            
                        </article>
                    </div>
                                        <div class="item">
                        <article class="box2">
                            <a href="/nacional/investigan-a-ana-julia-por-la-muerte-en-burgos-de-su-primera-hija-y7YG1J/" title="Investigan a Ana Julia por la muerte en Burgos de su primera hija" class="box2-link ">
                                <div class="box2-image">
                                    <img src="https://vod-origin.globalmest.net/NQ91QV/y7YG1J/y7YG1J-320.jpg" width="230" height="129" alt="Investigan a Ana Julia por la muerte en Burgos de su primera hija">
                                </div>
                                <header class="box2-header">
                                    <h3 class="title3">Investigan a Ana Julia por la muerte en Burgos de su primera hija</h3>
                                </header>
                            </a>                            
                        </article>
                    </div>
                                        <div class="item">
                        <article class="box2">
                            <a href="/nacional/las-claves-que-llevaron-hasta-ana-julia-Qzr83Q/" title="Las claves que llevaron hasta Ana Julia" class="box2-link ">
                                <div class="box2-image">
                                    <img src="https://vod-origin.globalmest.net/NQ91QV/Qzr83Q/Qzr83Q-320.jpg" width="230" height="129" alt="Las claves que llevaron hasta Ana Julia">
                                </div>
                                <header class="box2-header">
                                    <h3 class="title3">Las claves que llevaron hasta Ana Julia</h3>
                                </header>
                            </a>                            
                        </article>
                    </div>
                    				</div>

			</section>
		</main>
	   	<!--
		<div id='bottom' style="text-align: center;">
			<script type='text/javascript'>
				$(document).ready(function() {
                    ponBottom();
                });
			</script>
		</div>
		-->
		<footer id="footer">
    <div id="footer-sup">
        <ul class="list3">
            <li class="comouno">
                <h3 class="list3-title">Los vídeos más vistos de la semana</h3>
                <ul id="masvistos">

                </ul>
            </li>
            <li class="comouno">                      
                <ul id="masvistos2" class="marginTopPie">
                  
                </ul>
            </li>
            <li class="comodos">
                <h3 class="list3-title">Categorías</h3>
                <ul>
                    <li><a href="/aragon/" title="Aragón">Aragón</a></li>							
                    <li><a href="/nacional/" title="Nacional">Nacional</a></li>
                    <li><a href="/internacional/" title="Internacional">Internacional</a></li>
                    <li><a href="/deportes/" title="Deportes">Deportes</a></li>
                    <li><a href="/aragon-pueblo-a-pueblo/" title="Aragón, pueblo a pueblo">Aragón, pueblo a pueblo</a></li>
                    <li><a href="/mi-pueblo-es-el-mejor/" title="Mi pueblo es el mejor">Mi pueblo es el mejor</a></li>
                    
                </ul>
            </li>
            <li class="comodos">                      
                <ul class="marginTopPie">
                    <li><a href="/real-zaragoza/" title="Real Zaragoza">Real Zaragoza</a></li>
                    <li><a href="/virales/" title="Virales">Virales</a></li>
                    <li><a href="/sociedad/" title="Sociedad">Sociedad</a></li>
                    <li><a href="/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a></li>                         
                    <!--<li><a href="/fiestas-del-pilar/" title="Fiestas del Pilar">Fiestas del Pilar</a></li>-->
                    <li><a href="/navidad/" title="Navidad">Navidad</a></li>
                </ul>
            </li>
        </ul>
    </div>
    <div id="footer-mid">
        <ul class="list4">
            <li>
                <a href="http://www.heraldo.es/pags/paginas-libres/aviso-legal.html" title="Condiciones Generales y Aviso Legal" target="_blank">
                    Condiciones Generales y Aviso Legal
                </a>
            </li>
            <li>
                <a href="http://www.heraldo.es/pags/paginas_libres/politica_privacidad_condiciones_los_servicios_heraldo_aragon.html" title="Política de privacidad" target="_blank">
                    Política de privacidad
                </a>
            </li>
            <li>
                <a href="http://www.henneo.com/politica-de-cookies/" title="Política de cookies" target="_blank">
                    Política de cookies
                </a>
            </li>
        </ul>
    </div>
    <div id="footer-sub">
        <div id="footer-copy">
            <p>&copy; HERALDO DE ARAGON EDITORA, S.L.U.</p>
            <p>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B-99078099 - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564</p>
            <p>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p>
        </div>
        <div>
            <img src="/assets/images/pie_henneo.png" alt="Henneo" width="266" height="46">
        <div>
    </div>
</footer>	</div>

			<script src="https://ext.globalstudio.es/mest-video-latest/mest-video.min.js"></script>	
	
	<script src="https://theonion.github.io/videojs-endcard/javascripts/videojs.endcard.js"></script>
	

			
		
			
			
    <script type="text/javascript">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</script>
</body>
</html>